スレッドの評価:
  • 回答数0 - 平均0
  • 1
  • 2
  • 3
  • 4
  • 5
1.14のブロックに対応 & 1.8.xから1.12.xのサポート
#1
2019年10月13日の再起動ですべてのバックエンドサーバーのバージョンを1.14.4に更新しました。
これにより1.14.4のブロックのクラフト、設置等が可能になります。

また、本再起動時に1.8.xから1.12.xまでのサポートを追加いたしました。

今後ともMCPlayNetworkをよろしくお願いいたします。

ページ移動:

このスレッドを閲覧中のユーザー: ゲスト1人